• Anuncios

    • ZAR

      Se Necesita la Colaboración de Todos los Usuarios   23/01/16

      Desde el Staff de 4Cosas.com queremos pedir la colaboración de todos los usuarios para que el foro levante el vuelo, para ello os pedimos que ofrezcais/recomendeis por otros foros a usuarios de vuestra confianza o en general este foro, es la única manera de que este proyecto siga adelante, que el foro este activo y haya registros nuevos.   Muchas Gracias a todos por vuestra colaboración.

peraltica7

Miembro
  • Contador de contenido

    10
  • Unido

  • Última visita

  • CaV

    N/A

Todo se publica por peraltica7

  1. Esa tengo yo sin caja, a ver si encuentro una con caja en buen estado. Enviado desde mi Ericsson T10 Amarillo La caja esta..está echa polvo Enviado desde mi E6653 mediante Tapatalk
  2. Mi bicharraco Enviado desde mi E6653 mediante Tapatalk
  3. Entonces, la medición del hwmonitor que está entre 30 y 50, son todos los núcleos? Decir que en reposo me llega a 22(cuando no lo toco). No sabía que había que pasarle varios test.. Yo le paso occt y prime.. enviado desde mi Xperia Z5 mediante Tapatalk
  4. Hola compañeros, abro el primer hilo por aquí, después de mi presentación. Claro... El tema, he hecho un oc a 4 ghz a mi fx, en una Asus M5A97 EVO rev 2.0.. El procesador lleva un disipador zalman cnps10x óptima y la caja zalman r1 con 3 ventiladores de 120. Paso capturas bajo carga en prime, y creo que no me cuadra mucho que esté tan fresco.. Como no está muy caliente, amd overdrive me da estos márgenes térmicos, son márgenes, no temperaturas, esto a toda castaña en prime.. Como veis el tema? Espero respuestas amigos! enviado desde mi Xperia Z5 mediante Tapatalk
  5. Muy completa tu respuesta, lo que me extraña son los nucleos que ronden a 30 y pico grados a tope en prime, acostumbrado a verlos a 70 en Intel, pensé que el sensor estaba averiado.. Es mi primer amd El vid de stock era 1.35v, mediante offset negativo, lo baje 0.0625, que sería un vid total de 1.289v, voy a intentar bajar más, lo que pasa, que el offset, me deja bajar otros 0.0625, que quedaría en 1.22v para un OC de 4ghz, vale la pena intentarlo? Perdón por el tocho, estaba preocupado por los sensores del micro, lo monte el mes pasado y estoy algo verde en amd. enviado desde mi Xperia Z5 mediante Tapatalk
  6. Gracias por las bienvenidas, a muchos os conozco por la participación de otros foros, asique, me siento como en casa. enviado desde mi Xperia Z5 mediante Tapatalk
  7. Hola, soy Javier, e llegado hasta aquí, porque me gustaría aportar mís conocimientos que e aprendido en todos los foros e intentar buscar ayuda en medida de lo posible. Algunos ya me conocerán de por ahí, saludos gente!! enviado desde mi Xperia Z5 mediante Tapatalk
  8. Me cago en la leche, me lié con Tapatalk y me e colado aquí perdonad enviado desde mi Xperia Z5 mediante Tapatalk
  9. Yo no se en que foro te e visto . enviado desde mi Xperia Z5 mediante Tapatalk
  10. Hola, me presento, soy javi y e llegado aquí para aportar los conocimientos que e aprendido en otros foros, pero como no, también ayuda...pues no lo sé todo . Un saludo enviado desde mi Xperia Z5 mediante Tapatalk