• Anuncios

    • ZAR

      Se Necesita la Colaboración de Todos los Usuarios   23/01/16

      Desde el Staff de 4Cosas.com queremos pedir la colaboración de todos los usuarios para que el foro levante el vuelo, para ello os pedimos que ofrezcais/recomendeis por otros foros a usuarios de vuestra confianza o en general este foro, es la única manera de que este proyecto siga adelante, que el foro este activo y haya registros nuevos.   Muchas Gracias a todos por vuestra colaboración.

Buscar en la comunidad

Mostrando resultado por etiquetas 'TECNOLOGÍA' .

  • Buscar por etiquetas

    Escribe etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Normas y Consejos
    • Anuncios - Normas - Consejos
    • Presentaciones
    • Chollos Amazon
  • El Mercadillo
    • [A] - Componentes internos
    • [A1] - Almacenamiento
    • [A2] - Cajas, modding y refrigeración
    • [B] - Periféricos y software
    • [C] - Ordenadores completos y despieces
    • [D] - Otros dispositivos electrónicos
    • [D1] - Videojuegos y consolas
    • [E] - Móviles y Tablets
    • Radio Control
    • [O] - Ventas Offtopic
    • COMPRAS - General
    • DONACIONES Y PRÉSTAMOS
  • Foros Auxiliares
    • Tasaciones
    • Tutoriales
  • Foros Misceláneos
    • Hardware | Overclock | Modding
    • Ordenadores Apple
    • Software | Juegos | Juegos Online | Sistemas Operativos
    • Zona Retro
    • Redes | Internet | ADSL
    • Telefonía | Móviles | Tablets
    • Offtopic
  • Histórico de CompraVenta
    • Histórico de Ventas
    • Histórico de Compras
    • Histórico de Donaciones

Encontrado 1 resultado

  1. Al parecer, el fallo detectado se encontraría en una vulnerabilidad descubierta en el kernel de Linux, lo que podría permitir a posibles atacantes acceder a millones de dispositivos Android, PCs y servidores bajo Linux. El hallazgo ha sido reportado por la empresa de seguridad Perception Point, quienes han encontrado el bug indexado como CVE-2016-0728, el cual habría existido desde hace casi tres años, desde la versión del kernel de Linux 3.8 lanzada en el 2013. La firma de seguridad habría estado realizando pruebas y reportado el fallo posteriormente a todos los desarrolladores. En cuanto a la vulnerabilidad, según la empresa podría permitir a posibles atacantes el acceso local a los servidores con el fin de tener un acceso root al sistema. No sólo eso, ocurre lo mismo con dispositivos Android con la versión 4.4 (KitKat), lo que podría permitir que una app maliciosa controlara funciones del sistema operativo. Según la empresa de seguridad: Un fallo bastante preocupante si tenemos en cuenta que Android se encuentra hoy en día en más de 1,4 millones de teléfonos y tabletas en todo el mundo. Sin contar con los servidores y ordenadores que trabajan bajo Linux. Fuente: The Next Web